Las mas buscadas
Otros resultados también están disponibles en nuestros foros :
No puedo listar el contenido de un directorio compartido de la red en ASP
No puedo listar el contenido de un directorio compartido de la red en ASP por ejemplo : var ultimo="\\\\Sky_goes\\GVS1KM\\"; var fso; var i=0; fso = new ActiveXObject("Scripting.FileSystemObject"); if( ...
Mensaje publicado en el 13/01/2004 - 15:58
problemas adicionando columnas con el analizador de consultas
El problema es el siguiente estoy creando columnas en una tabla temporal mediante la clausula: alter table #tab_1 add col_1 y posteriormente ingreso valores a la columna, lo cual se ejecuta correctamente, pero posteriormente en el mismo ...
Mensaje publicado en el 08/01/2004 - 00:56
[Alerta] Jitux, un gusano que se propa ga a través de Messenger
El Centro de Alerta Temprana sobre Virus y Seguridad informática reporta la existencia de un gusano que se está propagando a través del programa de mensajería interpersonal de Microsoft. Alias:W32/Jitux.A.worm (Panda ...
Mensaje publicado en el 02/01/2004 - 19:08
Instalar Java en Windows XP
Amigos soy programador pero no consigo que mis programas en java corran antes en win98 podia hacerlo pero ahora me reporta un error de Exception Thread "main" o algo asi.. pero solo al correr el programa porque lo compila bien.. espero ...
Mensaje publicado en el 29/12/2003 - 20:19
sql error
amigos la tempdb me reporta un error 9002, severidad 17, state 6. me dice que "tempdb" esta full, que haga respaldo para liberar espacio. sin embargo hay espacio, y no puedo hacer respaldo por que dice que no permite el device para ...
Mensaje publicado en el 18/12/2003 - 17:25
pantalla azul frecuente.
La pantalla azul de windows que reporta errores, es normal que se presente frecuentemente o puede ser caussa de un algun tipo de virus. Si tienes problemas con esto o sabes por que es causado contactam, te estare agradecido.
Mensaje publicado en el 18/12/2003 - 02:15
Lentitud.
Hola. Tengo Windows 98 y cuando inicio Outlook Express aparece la pantalla de inicio de OE y se queda un rato laaaaaaaaaargo. Tengo el ZoneAlarm, AVG como antivirus actualizado y cada tanto escaneo el disco desde Symantec. Tuve más problemas ...
Mensaje publicado en el 10/12/2003 - 03:40
Error al cargar el perfil
Buenos días, Tengo un W'2000 Server en el que hay instalado un sharepoint portal server 2001. Hasta hace unos días ha funcionado perfectamente, pero a partir de entonces, cualquier usuario que acceda con el cliente de SharePoint e ...
Mensaje publicado en el 28/11/2003 - 10:22
Permisos de Componentes
Registre un componente con un usuario X que accede a las librerias de word pero la pagina asp me reporta el error object required. ¿Como puedo acceder a las librerias de word?
Mensaje publicado en el 27/11/2003 - 21:48
No veo mis mensajes en la Bandeja
Q tal, he configurado mi perfil en Outlook para mi archivo pst debido a que he formateado e instalado windows 98. Al abrir el Outlook solo puedo ver un mensaje en la bandeja de Entrada, cuando yo tenia unos 33 mensajes. He utilizado el scanpst pero ...
Mensaje publicado en el 24/11/2003 - 23:55
SYMANTEC ANTIVIRUS failed en Updates programados
Alguna sugerencia porque no actualiza Symantec ANTIVIRUS en LiveUpdates programados El "Event Viewer" en "Aplicacion" reporta: "Download of virus definition file from LiveUpdate server failed. 00000001 " Id del suceso ...
Mensaje publicado en el 18/11/2003 - 17:30
Disco Duro de 80 GB respuesta a Ptricia
Mil gracias Patricia, Tengo NT 4.0 Server ya baje el parche de la liga que me enviaste, pero aun sigo con el problema 1.- el panel de control me dice que tengo instalado Sp 6 ¿asi debo verlo despùes de haber instalado el parche? 2.- El ...
Mensaje publicado en el 14/11/2003 - 22:37
problemas nt bdc y pdc
Hola alguien podia ayudarme el PDC de mi dominio se daño por el DD ya que reporta que solo esta en read only o en uso no arranca y el bdc funciona y esta validando a mis usuarios pero el user manager for domain no se abre y no puedo ver a ...
Mensaje publicado en el 24/10/2003 - 23:58
Problema con DD de 200 GB Para verlo en una sola particion
Necesito instalar un DD de 200 Gb en Small Business Server en un Servidor Dell, el cual me lo reconoce de manera integra, pero el sistema operativo me reporta siempre un tamaño menos, que puedo hacer para sortear este problema. Gracias de ...
Mensaje publicado en el 17/10/2003 - 00:47
Anterior13 14 15 16 17 18 19 20 Siguiente 
1... ...20
Jueves 01 de octubre - 06:04
Registrar
Conectar