663 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (663)
Prensa (19)
Foros (644)
 
Otros resultados también están disponibles en nuestros foros :
Cambio hardware
Muy buenas a todos, tengo instalado una licencia oficial Windows XP Professional desde hace unos tres años en mi ordenador. Hace cosa de un par de semanas hice lo propio con el SP2 del sistema operativo. Hasta entonces, todo perfecto. Pero ...
Mensaje publicado en el 23/11/2004 - 08:26
Cambio hardware
Muy buenas a todos, tengo instalado una licencia oficial Windows XP Professional desde hace unos tres años en mi ordenador. Hace cosa de un par de semanas hice lo propio con el SP2 del sistema operativo. Hasta entonces, todo perfecto. Pero ...
Mensaje publicado en el 23/11/2004 - 08:25
Cambio hardware
Muy buenas a todos, tengo instalado una licencia oficial Windows XP Professional desde hace unos tres años en mi ordenador. Hace cosa de un par de semanas hice lo propio con el SP2 del sistema operativo. Hasta entonces, todo perfecto. Pero ...
Mensaje publicado en el 23/11/2004 - 08:24
Windows Xp no me detecta la tarjeta grafica.
Tengo Windows Xp Profesional con SP1 y despues de instalarlo sin problemas no me la detecta ni siquiera me sale en administrador de dispositivos la pestaña adaptador de pantalla. En el otro disco duro tengo Windows 98 el cual funciona ...
Mensaje publicado en el 22/11/2004 - 02:54
svchosl.pif.
Buenas tardes: tengo un pc con procesador P-IV, 256 MB ram y con WinXp Prof.; me ha ocurrido algo muy extraño, por medio del hotmail una persona conocida me envió un correo el cual tenia como asunto “emoticones”, resulta ...
Mensaje publicado en el 15/11/2004 - 20:24
Mi PC, a veces se Congela.
Hola amigos: Tengo un pequeño problema que no es muy importante, pero me gustaría saber qué es lo que puede originarlo. A veces, muy pocas por cierto, enciendo el ordenador, sale la pantalla de bienvenida, se cargan mis ...
Mensaje publicado en el 12/11/2004 - 18:36
COMO ENTRO DIRECTO (SIN CUENTAS DE USUARIOS)
A LA HORA DE ENCENDER WINDOWS XP, ME APARECE UNA PANTALLA AZUL DE BIENVENIDA, EN DONDE TIENE UNA CUENTA DE (ADMINISTRADOR), LE PONGO LA CONTRASEÑA Y YA ENTRO. PERO MI PREGUNTA ES, COMO LE HAGO PARA QUE ENTRE SOLA SIN ESA CUENTA DE USUARIO?
Mensaje publicado en el 09/11/2004 - 22:47
mi cuenta de usuario se restablece en los valores predeterminados
Buenas, tengo un problema con mi cuenta de usuario del Windows XP Professional, resulta que cada vez que apago el equipo todos mis documentos van a la papelera de reciclaje, MSN Messenger aparece como si fuera la primera vez que lo utilizo, y lo ...
Mensaje publicado en el 07/11/2004 - 15:55
EXTENSIONES DE FRONTPAGE
Hola: Tengo un problema con las extensiones de FrontPage. EN un Windows 2000 Server en la pantalla de administrador de extensiones de servidor al desplegar la lista, no me aparece nada. El problema me surge cuando desde un equipo local intento ...
Mensaje publicado en el 07/11/2004 - 00:31
archivos duplicados o perdidos
Tuve varios problemas (conflicto con Norton y SP2, junto con virus) que me causaron graves perjuicios en los archivos. He conseguido limpiar los virus, y desinstalar el Norton AV, no estoy seguro de haber desinstalado todos los componentes de SP2. ...
Mensaje publicado en el 05/11/2004 - 16:10
Problema en actualización de W98 a WXP
He actualizado mi máquina de Windows 98 SE a Windows XP, cuando termina la instalación de Windows XP casi al final, pregunta la contraseña que le vas a poner al usuario que se crea. El problema es que yo no puse ninguna ...
Mensaje publicado en el 04/11/2004 - 14:47
Problema Windows XP
Hola: Mi problema es el siguiente: Mientras estoy usando el ordenador, todo va bien y sin problemas, no noto que vaya mas lento ni nada. Sin embargo, si dejo el ordenador un momento, por el motivo que sea, cuando vuelvo esta como congelado, va muy ...
Mensaje publicado en el 02/11/2004 - 19:49
Problemas desde la actualizacion Sp2
Desde que realice la actualizacion de xpHome edition con el service pack2 la aplicacion HP Image Zone Plus ha dejado de arrancar y a pesar de volver a instalarlo sigue sin funcionar, ademas de este error al iniciar el equipo se salta la pantalla de ...
Mensaje publicado en el 01/11/2004 - 20:00
OT: Problemas equipo nuevo y windows 98
Hola grupo: Me he comprado un equipo nuevo: - Pentium 4 3 GHz - 512 MB RAM - 160 GB de Disco Duro Serial ATA. - Placa ASUS P4800S-X y quiero instalar el windows 98 Segunda Edicion (por eso de la nostalgia de juegos que no corren en XP) en una ...
Mensaje publicado en el 27/10/2004 - 20:56