55 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (55)
Prensa (2)
Foros (53)
 
Condicional con función Y anidada
Hola al foro, A ver si alguien puede ayudarme a salir de mi error. En a2 tengo 90 En b2 tengo 01/03/2010 En c2 tengo NO En d2 he puesto esta fórmula =SI(Y(a2+b2>HOY();c2="NO");"IMPAGADO";"") La ...
Mensaje publicado en el 01/04/2010 - 05:17
McAfee Adquirirá Stonesoft. La Transacción Fortalecerá la Cartera de Seguridad de Red con un Firewall de Próxima Generación
Se Espera que la Adquisición Pendiente Amplíe el Éxito de la Estrategia de Seguridad Conectada de McAfee.
Communicado publicado en el 07/05/2013 - 02:27
Panasonic Automotive Expone en la CES 2018
Presentación de tres conceptos de sistema de cabinas/puesto de conducción de próxima generación que incorporan productos electrónicos de consumo y tecnologías a bordo.
Communicado publicado en el 16/01/2018 - 21:08
Otros resultados también están disponibles en nuestros foros :
formato condicional y funcion dia.lab
Como pedo hacer que mediante formato condicional en una celda y con la formula DIA.LAB me ponga de color verde si no es laborable la fecha que contiene esa misma celda celda. Muchas gracias.
Mensaje publicado en el 25/11/2004 - 19:58
comparar fechas con función SI
Hola Grupo !, Estoy intentado evaluar un rango de fechas con la función SI , si B3 es una fecha, como introduzco las fechas en el condicional (supongo que si pongo 20/12/2009 entenderá que son números no fechas) =SI(O(B3> ...
Mensaje publicado en el 01/12/2009 - 16:58
formato condicional con fechas
hola a todos. mi idea que intento crear es la siguiente. en una columna tengo definida la fecha de final de contrato. intento que en esta misma columna y sin utilizar otra para realizar cálculos, a través de formato codicional me ...
Mensaje publicado en el 19/05/2006 - 13:46
Función condicional con fechas
Saludos! Estoy realizando en una de excel la verificación de unos cobros a partir de una base de access-mysql, para ello necesito multiplicar la cierta cantidad por una tarifa específica de acuerdo a la fecha en que fue realizada la ...
Mensaje publicado en el 12/10/2011 - 05:31
Validación de datos con condicional
Gente les consulto si es posible hacer una lista de validación en una solapa distinta a donde vamos a validar el dato (hasta aquí el tema es simple, se crea un "nombre" para la lista de datos), pero lo que desconozco es si ...
Mensaje publicado en el 19/09/2008 - 17:26
Formato condicional - contiene
Hola a todos. Necesito hacer un formato condicional con la opcion "valor de la celda", pero con la condicion "contiene o no contiene". Porque?: El fomato condicional opcion "valor de la celda" tiene las opciones entre, ...
Mensaje publicado en el 15/06/2007 - 14:38
Suma condicional segun formato de celda
Hola a todos, necesito realizar una suma condicional en funcion de que un conjunto de celdas tengan un formato (trama con determinado color o subrayado), alguna idea sld Miguel
Mensaje publicado en el 26/05/2004 - 15:11
Condicional
Hola. Tengo un nuevo problema. Es posible, en una funcion condicional, tomar como prueba logica un rango de valores?. Me explico. Pensad en los números del 1 al 100, puestos en filas y desordenados. Lo que quiero es con la funcion condicional ...
Mensaje publicado en el 22/07/2005 - 16:04
Condicional SI
Hola Tengo una hoja para calcular rappel de ventas, donde en función de un importe ventas logrado (celda B1), consigue un porcentaje de rappel determinado en función de un escalado (B2). Es decir, si sus ventas son superiores a 120.000 ...
Mensaje publicado en el 21/09/2006 - 10:01
Subtotales con formato condicional en fila
Hola, necesito conocer si existe la posibilidad de cuando utilizo la función de subtotales puedo hacer que las filas de subtotales tengan un determinado formato condicional. Por ejemplo: En una hoja con x filas donde se puede repetir una ...
Mensaje publicado en el 30/11/2004 - 21:03
Suma condicional en rango filtrado
Estimados amigos, espero que alguien pueda colaborar conmigo para resolver esta situación y agradezco de antemano su apoyo. Tengo una hoja de excel como base de datos con 15,000 registros, en esta utilizo un filtro automático para ...
Mensaje publicado en el 31/10/2003 - 02:09