851 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (851)
Prensa (2)
Foros (849)
 
Otros resultados también están disponibles en nuestros foros :
No instala driver de tarjeta de puerto
Desactive la opcion de "firma de controladores" sin embargo, cuando lo esta instalando, mi PC se reinicia, busca errores en el DD luego, el mensaje "el sistema se ha recuperado de un grave error" despues encuentra nuevo hardware ...
Mensaje publicado en el 26/05/2004 - 19:10
Re: Sobre el manifiesto de Dakota
Perdón que me meta. Que hay de las consabidas amenazas de juicios y denuncias y todo eso?. Por parte de algunos mvp y seguidores incondicionales?. Era todo bulla nada más como para asustar? O era en serio?. Me gustaría tener ...
Mensaje publicado en el 15/04/2004 - 23:59
instalar winxp en 2 ordenadores distintos
Hola, no estoy completamente seguro de si lo que quiero hacer es del todo posible. Mi problema es q mi hermano ha adquirido un ordenador nuevo y me gustaría saber si puedo instalar en su ordenador el Windows XP Home Edition , el cual ...
Mensaje publicado en el 11/12/2003 - 22:06
ayuda
cometi un grave error...tengo instalado win xp y queria instalar office xp y me equivoque de CD, reinstalando win xp de nuevo (pidio seriales) abandone la instalacion pero cuando comienza a reiniciar windows me sale una pantalla que dice cual ...
Mensaje publicado en el 03/12/2003 - 21:09
[de interes] sobre Ille Corvus
no parece que haya mucha gente contenta con la aparicion de ese personaje. Particularmente yo no. Curiosamente, la cuenta IlleCorvus@hotmail.com estaba sin utilizar, y la cabo de dar de alta -grave error Ille, hay que esta cuebierto-. y ...
Mensaje publicado en el 01/11/2003 - 21:15
mi equipo se esta reiniciando
mi equipo se esta reiniciando, y aparece "el sistema se a recuperado de un grave error" tengo, windows xp profesional la version es 2002, service pack 1, recientemente, baje las actualizaciones para windows pero realmente no se si estas ...
Mensaje publicado en el 15/10/2003 - 08:58
No puedo desinstalar Nero de agregar o quitar programas
ME HE BAJADO DE KAZAA LA VERSIÓN 6 DE NERO BURNING, SE ME HA ACTUALIZADO SOBRE LA QUE YO TENIA, PERO NO ME FUNCIONA BIEN. AHORA QUIERO DESINSTALARLA A TRAVES DE PANEL DE CONTROL, AGREGAR O QUITAR PROGRAMAS Y ES IMPOSIBLE, ME DICE GRAVE ERROR ...
Mensaje publicado en el 13/08/2003 - 22:30
AYUDA!!!!!!!!!!!!!!!!!!!!!!!!!
Tengo win xp desde hace unos meses y cometi el grave error de dividir mi maquina en 6 sesiones diferentes. Una de las mismas quedo como administrador y al resto las deje como usuarios (no pueden instalar y/o quitar programas, etc.). Todo bien hasta ...
Mensaje publicado en el 04/08/2003 - 01:36
problema con instalacion(siempre reinicia y nunca acaba)
ya tenia yo instalado el win xp en mi pc. comenzo a tener unos problemas con las cuentas de usuario y me salia qque algun archivo dañado, blabla, y que ejcutara algun programa que no servia de nada. decidi instalar denuebo win xp para ...
Mensaje publicado en el 21/07/2003 - 09:48
Problemas con aplicaciones en instalación limpia XP PRO SP2
Continúa de otro post anterior... Bueno os comento todo lo que he probado y todos los pasos que he seguido: Equipo: Placa base Asus A7V8X-X Procesador: AMD Athlon 2.600 Memoria: 1 módulo DDR 512Mb, genérico Disco duro: Seagate ...
Mensaje publicado en el 19/11/2005 - 10:13
Problemas diversos con instalación limpia de Win XP PRO SP2
Continúa de otro post anterior... Bueno os comento todo lo que he probado y todos los pasos que he seguido: Equipo: Placa base Asus A7V8X-X Procesador: AMD Athlon 2.600 Memoria: 1 módulo DDR 512Mb, genérico Disco duro: Seagate ...
Mensaje publicado en el 19/11/2005 - 10:13
Problemas explorer.exe, iexplore.exe, etc. con XP PRO
Bueno os comento todo lo que he probado y todos los pasos que he seguido: Equipo: Placa base Asus A7V8X-X Procesador: AMD Athlon 2.600 Memoria: 1 módulo DDR 512Mb, genérico Disco duro: Seagate 80 Mb Gráfica: Nvidia FX-5200 ...
Mensaje publicado en el 17/11/2005 - 18:34
Errores en equipo nuevo al instalar winXP PRO SP2
Continúa de otro post anterior... Bueno os comento todo lo que he probado y todos los pasos que he seguido: Equipo: Placa base Asus A7V8X-X Procesador: AMD Athlon 2.600 Memoria: 1 módulo DDR 512Mb, genérico Disco duro: Seagate ...
Mensaje publicado en el 17/11/2005 - 12:17
Pantallaso azul y AVGCORE
Perdón por la extensión, el problema que tengo es el siguiente; De la nada me salta el pantallazo azul con este mensaje: " Excepción grave en 0E en 0028:C00DB6A2 en VXD AVGCORE(01) + 000555E2 " Aprieto enter y me ...
Mensaje publicado en el 27/05/2004 - 08:10