1127 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (1127)
Prensa (3)
Foros (1124)
 
WIN XP + SP2 + PANDA NO ME FUNCIONA LA RED
Ordenador nuevo con tarjeta de red Marvell Yukon Gigabyte en placa madre. Tras instalar Win XP (Incluye SP 1a) + SP2 + Panda antivirus 7, se me bloquea la transmisión de la tarjeta red Formateo reinstalo y se repite el problema. ...
Mensaje publicado en el 23/09/2004 - 17:25
Kyocera Torque, el primer teléfono inteligente ultra-resistente con LTE 4G y Android de Sprint que desafía a los elementos en la vida cotidiana y en las aventuras rústicas
Con conexión directa Sprint Direct Connect y plan de datos LTE 4G verdaderamente ilimitado, Torque será el primer celular de Estados Unidos en ofrecer la tecnología de audio Smart Sonic Receiver patentada y galardonada de ...
Communicado publicado en el 28/01/2013 - 14:00
T-Mobile Contrae la Locura Vacacional: Comienza a Regalar Teléfonos Gratis y $$$
Sólo este fin de semana de Black Friday, T-Mobile regala smartphones insignia GRATIS, ADEMÁS, por tiempo limitado, puedes obtener $200 en efectivo por CADA línea que cambies a T-Mobile.
Communicado publicado en el 22/11/2016 - 21:03
DocScanner Mac convierte cualquier cámara digital en un Escáner OCR, y ahora se encuentra disponible desde el Mac App Store
Norfello Inc. anunció en el día de hoy que el DocScanner Mac, la versión Mac OS X del dispositivo de exploración popular DocScanner iPhone, se encuentra ahora disponible en el nuevo Mac App Store de Apple que abrió ...
Communicado publicado en el 13/01/2011 - 07:49
Otros resultados también están disponibles en nuestros foros :
Imposible resolver DNS, pero nslookup funciona.
Tengo una red en casa formada por: - Un módem de cable - Un router wifi (conectado al módem) - IP: 192.168.1.1 - Un PC fijo conectado por RJ al router - IP: 192.168.1.2 - Un portátil conectado al router por RJ o por WiFi. - IP: ...
Mensaje publicado en el 18/10/2008 - 12:52
Parece que no funciona el plugin para visualizar documentos Acrobat ( *.pdf )
Hola: Parece que no funciona el plugin para visualizar documentos Acrobat (los del tipo *.pdf). Con FireFox puedo visualizarlos, pero con Internet Explorer no. Antes podía... ¿Alguien sabe algo al respecto, cómo solucionarlo? ...
Mensaje publicado en el 21/03/2007 - 19:54
Excitación y miedo...uf,pero funciona.SP2 para XP
Nuca había pasado tanto miedo instalando un programa o actualización. Mi equipo solo tenía instalado Windows XP con SP1. Hace un mes y medio adquirimos otro PC en el trabajo y este venía instalado con el SP2. Yo era ...
Mensaje publicado en el 05/02/2005 - 01:00
Excitación y miedo...uf,pero funciona.SP2 para XP
Nuca había pasado tanto miedo instalando un programa o actualización. Mi equipo solo tenía instalado Windows XP con SP1. Hace un mes y medio adquirimos otro PC en el trabajo y este venía instalado con el SP2. Yo era ...
Mensaje publicado en el 05/02/2005 - 00:57
No funciona Response.Redirect
Hola. Tengo problemas con mis páginas web. Mi máquina de pre-producción es Windows 2000 con IIS 5.0. Utilizo Response.Redirect y funciona. Mi máquina de producción es Windows 2003 Web con IIS 6.0. El mismo ...
Mensaje publicado en el 30/11/2005 - 14:14
JavaScript no funciona en local con IExplorer, pero sí con otros navegadores
Tengo exactamente el mismo problema que tú y tampoco consigo información al respecto. Si ya lo has solucionado, por favor postea la solución. Gracias. "Alexander" <Alexander@yahoo.com> escribió en el ...
Mensaje publicado en el 27/12/2003 - 09:57
Usuario Administrador: no funciona JavaScript en Local
Hola , me ocurre una cosa muy rara con el JavaScript , parece que va mal desde que instalé el Norton Antivirus ( que ya he quitado y puesto otro anti-virus ) . Todo funciona correctamente para cualquier usuario expecto para el administrador , ...
Mensaje publicado en el 29/11/2003 - 14:23
¿No funciona ADO?
Buenas noches En mi empresa tenemos Sql Server 7.0 SP 4, Servidores NT y clientes W98. Proximamente vamos a migrar a W2000 solamente los clientes y parece ser que un par de aplicaciones grandes que tenemos (y de las que no tenemos los fuentes) no ...
Mensaje publicado en el 14/11/2003 - 00:41
No funciona VPN ni TS ????
Acabo de instalar un server con Windows 2003 standard con SP1 y no se porque no me funciona nada de conexiones remotas. El visor de sucesos esta limpio y no se queja de nada, pero no hay forma de conectarse. El problema parece "grave" ...
Mensaje publicado en el 10/08/2005 - 13:14
La aplicación ASP solo funciona en ciertos clientes
Tengo una aplicación en ASP en un servidor W2K con IIS instalado. Hasta hace 2 semanas la aplicación funcionaba sin problemas, pero ahora solo funciona en algunos de los clientes (unos son XP, otros ME, el hecho de que falle en algunos ...
Mensaje publicado en el 19/01/2005 - 16:05