640 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (640)
Prensa (98)
Foros (542)
 
Otros resultados también están disponibles en nuestros foros :
Inicio-Programas-PROBLEMA
Trasteando con XP professional he tenido problemas con el escritorio pues me desaparecieron la mayoría de los accesos directos a los programas que tengo. Para solucionar el problema fui a restaurar sistema a un punto anterior y ...
Mensaje publicado en el 19/06/2006 - 18:05
COMO HAGO PARA?...
Hola tengo windows xp con servis pack 2 y quiero saber como hacer para que al encender el equipo pueda (mediante un disco de arranque) ir al modo DOS. O si no con el cd de windows xp para ejecutar la consola de recuperacion (que no puedo hacerlo). ...
Mensaje publicado en el 18/06/2006 - 05:44
Agregar o quitar programas no funciona
Saludos Cordiales: Cuando intento cargar "agregar o quitar programas" no se abre la ventana para quitar programas. Ensaye con la ejecucion del "appwiz.cpl" en forma directa, el que se encuentra ...
Mensaje publicado en el 06/06/2006 - 05:32
kb913433
El otro día el sistema se me actualizó el sistema con esta actualización, por un problema tuve que restaurar a un punto anterior, tras eso el sistema intentó volver a instalar esta actualización y no puede, me da ...
Mensaje publicado en el 12/05/2006 - 00:47
Adaptador infrarrojos dejó de funcionar
Hola al grupo. Compré un adaptador de infrarrojos USB para el PC de la marca Belkin, pero no conseguí que funcionase. Pensé que estaba estropeado y lo cambié por otro de la marca Connex, que recién instalado ...
Mensaje publicado en el 16/04/2006 - 14:19
Firewall de Windows Deshabilitado
Hola grupo!! Me gustaría saber porque cuando entro a Windows aún cuando este activado en automático el firewall de windows éste se deshabilita. He pasado el Ad-Aware, el Spybot S&D, el Windows Defender y un escaneo ...
Mensaje publicado en el 11/04/2006 - 06:44
Impresora LX-300+
tengo un problema con esta epson imprime una linea de basura y salta hasta la siguiente pagina y lo mismo pura basura Intente restablecerle los driver y nada Tambien volvi a un punto anterior por eso de que le hayan movido a algo de la ...
Mensaje publicado en el 06/04/2006 - 23:48
Nada mas abrir se queda(no responde)
Hola! El caso es que en cuanto abro el outlook del office 2000 no me deja hacer nada, en cuanto clicko cualquier opcion se queda colgado y sale la pantalla de no responde al cabo de un instante.TEngo correo muy importante por lo que agradeceria si ...
Mensaje publicado en el 24/03/2006 - 13:38
Mensaje error al abrir Excel,Word...
Con los problemas que tengo al abrir Outlook 2003, nadie parece saber a que son debidos, se me suma otro. He restaurado sistema a un punto anterior para ver si solucionaba estos problemas con Outlook y ahora, al intentar abrir excel, word me aparce ...
Mensaje publicado en el 14/03/2006 - 19:47
[OT] es normal que...
haya instalado un sintonizador TDT a USB, que funciona muy bien, y que ahora no me deje acceder a interner, no se pudo encontrar la pagina, tampoco claro funciona outlook espres ni messenger, sin desinstalo o restauro a un punto anterior a la ...
Mensaje publicado en el 14/03/2006 - 13:16
Abrir una pagina web propia pasando un ID de entidad
Hola a todos! Tengo un problema que llevo un rato dandole vueltas y no encuentro la solucion. Estoy intentanto configurar el ISV para poder abrir una pagina aspx propia, donde le paso el ID de la entidad seleccionada en una lista de entidades. Se ...
Mensaje publicado en el 27/02/2006 - 19:03
Que puede ocurrir si ....
estando desfragmentando o restaurando XP a un punto anterior,que puede pasar al sistema operativo si hay apagon de red electrica, bueno, a mi no me ha ocurrido toda via, pero mas vale prevenir y saber lo que hay que hacer. Espero que esto resuelva ...
Mensaje publicado en el 25/02/2006 - 11:03
Problema services.exe
Hola a tod@s: Tengo un problema con el services.exe (system). Resulta que despues de haber instalado la unidad virtual del nero el proceso services.exe. Me consume el 100% de la cpu, con la consiguiente relentización del equipo ( ...
Mensaje publicado en el 20/02/2006 - 22:56
Restaurar sistema
Hola. Estoy instalando un nuevo servidor HP Proliant y lo he comprado con Windows Server 2003. El viernes se fue la luz y se apago de golpe. Me he fijado que da un error al apagar el equipo, por lo que quería restaurar el sistema a un punto ...
Mensaje publicado en el 20/02/2006 - 16:37