Las mas buscadas de los foros
7418 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (7418)
Prensa (114)
Foros (7304)
 
Otros resultados también están disponibles en nuestros foros :
Office 97 en windows XP
Tengo dos ordenadores en red con Windows XP y me da un aviso cada vez que abro un archivo de cualquier tipo de Office. El aviso es el siguiente: "Ya hay abierto un documento 'nombre del documento'. Imposible abrir dos documentos con el mismo ...
Mensaje publicado en el 23/04/2004 - 08:58
Office 97 en windows XP
Tengo dos ordenadores en red con Windows XP y me da un aviso cada vez que abro un archivo de cualquier tipo de Office. El aviso es el siguiente: "Ya hay abierto un documento 'nombre del documento'. Imposible abrir dos documentos con el mismo ...
Mensaje publicado en el 22/04/2004 - 18:58
Ayuda con impresión
Hola amigos del foro, necesito si es posible su ayuda. Tengo una red con windows 2000 server, conectada a ella tengo computadoras con windows 2000 y xp, además de impresoras compartidas de Hewlett Packard tanto laser como deskjet. Mi ...
Mensaje publicado en el 27/11/2003 - 14:34
Usar sharepoint services con entourage
Hola, necesito saber si es posible usar el sharepoint services con una computadora que en vez de tener outlook tiene entourage. Voy a usar una Mac en una red con Windows 2003 server y no se si iré a tener problemas. Gracias.
Mensaje publicado en el 02/07/2009 - 00:48
En una pequeña red que comparte internet por medio de una Pc con Windows XP
Buenos dias haber si alguien me puede ayudar en esto? Se puede hacer algo para que los usuarios tengan correo electronico pero que no puedan acceder al internet Explorer ? Salu2 y Gracias
Mensaje publicado en el 29/03/2007 - 17:21
problema con terminal server
dispongo de una red con windows 2003 server. tengo instalados los productos de terminal server y licencias de terminal server. instalo las licencias de terminal server de manera satisfactoria. me voy al administrador de servicios de terminal server ...
Mensaje publicado en el 28/02/2007 - 10:03
Login lenco con server 2003
Mi problema es el siguiente: Tengo una red con windows 2003 server y puestos de trabajo con XP Profesional. Los equipos arrancan rápido, pero cuando realizan el login con en el dominio se demora 1 a 2 minutos Tengo dns del proveedor de ...
Mensaje publicado en el 21/04/2005 - 18:42
Problema con outlook
Holas a todos. Tengo una red con Windows 2000 y Servidor Exchange. Tengo el problema que uno de los ordenadores al enviar un mensaje, este se queda en la bandeja de salida. Hay alguna forma de Corregir esto? Muchas gracias
Mensaje publicado en el 15/02/2005 - 10:18
se bloquea el equipo con IE
Hola tengo una red con Windows XP + SP1y un modem ROUTER ADSL, tengo un equipo que cuando se conecta a los pocos minutos se queda colgado entero el equipo (en el mismo equipo tengo win98SE y no ocurre nada)
Mensaje publicado en el 12/07/2004 - 07:43
Estaciones de no se visualizan Windows Server 2008
Bueno Dias, tengo la siguiente situación. Instalamos Windows 2008 Srv, con las funciones de Active directory y DNS, en las cuales agregamos todas las estaciones de trabajo en el AD y en Computers. A su vez se instalo en el servidor 4 ...
Mensaje publicado en el 18/05/2011 - 15:38
Protocolos de red Win Vista CONTIENEN MUCHOS BUGS
Un informe de Symantec afirma que la pila de protocolos de red de Windows Vista contiene numerosos bugs http://diariored.com/blog/001471.php Dicha conclusión se basa en el hecho de que la pila de protocolos de red ha sido rescrita desde ...
Mensaje publicado en el 08/08/2006 - 13:54
Entorno de red muyyy lentooo
Buenos dias, Despues de multiples pruebas me vuelvo a poner en contacto con vosotros para ver si me podeis dar ideas de porque experimento este problema al utilizar el entorno de red del Windows XP: Desde el explorador de Windows (realmente desde ...
Mensaje publicado en el 09/09/2003 - 12:54
Windows XP red inalambrica y compartir internet
Aun sigue sin funcionar, pero no quería molestarte sin estar seguro, así que he estado haciendo pruebas y estamos en las mismas. Poniendo Ad Hoc en los dos equipos sigue pasando lo mismo, los equipos siguen sin verse. O mejor dicho, no ...
Mensaje publicado en el 04/08/2003 - 19:55
No se puede examinar la red
Hola, tengo una red con varios equipos con sistemas operativos Windows 98 SE y Windows XP. Tengo problemas para acceder a la red desde el Entorno de red en los equipos que tienen Windows 98, exactamente me muestra el siguiente error en el medio de ...
Mensaje publicado en el 30/01/2006 - 15:50