Las mas buscadas de los foros
7418 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (7418)
Prensa (114)
Foros (7304)
 
Otros resultados también están disponibles en nuestros foros :
Recursos en mis sitios de red
Buenas tardes comunidad, el es el siguiente: Tengo un dominio Windows Server 2003 en modo nativo, los clientes son Windows XP, en algunos de los clientes XP y membre server con Windows 2003, al tratar de ver los recursos del dominio desde mis ...
Mensaje publicado en el 25/08/2006 - 23:12
Problema Windows 2003
Hola grupo: He instalado un controlador de dominio con Windows 2003 Standard R2. Ya lo tengo configurado con la IP 192.168.0.254 pero no se por que los demas equipos de la red no lo ven haciendo ping. He pensado que podria ser el firewall del 2003 ...
Mensaje publicado en el 25/08/2006 - 18:20
Impresora en red, no sirve con paquete office
hola, pues tengo una laptop con windows xp y la puse en red con una pc de escritorio q tiene windows 98, el caso esq imprime bien con el bloc de notas, paint, IE, en si los programas propios de windows, pero cuando intento imprimir con word o excel ...
Mensaje publicado en el 03/08/2006 - 04:17
Sony Vaio no conecta a Red
Hola tod@s. Tengo un laptop Sony Vaio recien comprado en USA. Tiene Wxp Pro instalado y finciona bien, el problema surge cuando inetnto conectarme a la red tengo una red definida por grupo de trabajo, todos los pc con windows conectan bien a la red, ...
Mensaje publicado en el 31/07/2006 - 18:12
no tengo acceso para ver los equipos de la red ...
Hola Tengo una red con un window 2000 server , pero sin dominio, lo tengo con grupo de trabajo, tengo 2 equipos con w95, 3 con w98 y 3 con xp. Todo funcionanaba perfectamente y podia ver todos los equipos desde cualquier equipo. Ahora cuando ...
Mensaje publicado en el 09/06/2006 - 19:07
Equipos de la red desaparecieron ....
Hola Tengo una red con un window 2000 server , pero sin dominio, lo tengo con grupo de trabajo, tengo 2 equipos con w95, 3 con w98 y 3 con xp. Todo funcionanaba perfectamente y podia ver todos los equipos desde cualquier equipo. Ahora cuando ...
Mensaje publicado en el 09/06/2006 - 18:42
Red Lenta
Tengo un problemón en mi red. Tengo un Servidor con Windows Server 2003 y cuatro puestos que acceden a ese servidor. El problema está en que los puestos acceden correctamente al servidor pero al cabo de 20 minutos la red se ralentiza ...
Mensaje publicado en el 19/02/2006 - 13:25
Problemas miscelaneos en mi red
Recientemente me han regalado una laptop (con Windows XP), y para conectarla con mi viejo "pote" (con Windows Me), he comprado un cable de red cruzado. Los primeros dias funciono tranquilamente, pero poco despues de instalar el SP2 de XP ...
Mensaje publicado en el 03/02/2006 - 04:01
Problemas red XP
Saludos al grupo, paso a exponeros mi problema: ANTECEDENTES: Dos equipos con Windows XP Profesional + SP2 actualizados en 'Windows Update' a día de hoy, los llamaremos A y B (el nuevo). Los dos equipos están conectados entre si a ...
Mensaje publicado en el 09/01/2006 - 12:44
Desaparecieron las carpetas compartidas de mis sitios de red
Cada día me surge un problema nuevo con la red de XP. El caso es que hasta hace dos días aparecían como por arte de magia todas, pero todas, mis carpetas compartidas en mis sitios de red, pero hoy voy y me encuentro con que ...
Mensaje publicado en el 20/10/2005 - 21:44
SqlServer satura red
Estimados amigos: tengo un serio problema y no se como solucionar, de antemano gracias por su ayuda. Tengo un servidor IBM con windows 2000 server y sqlserver 2000, un pc con linux quien maneja internet, el servidor ibm esta funcionando bien pero ...
Mensaje publicado en el 09/07/2005 - 02:51
[OT] Proteger red de ataques DOS
Hola!! Tengo una red de 17 ordenadores. El router no para de bloquear accesos a los puertos 135, 139, y 445 desde internet hacia mi red. Hablando con un técnico del router dice que debo tener spyware o troyano en mi red que provoca tanto ...
Mensaje publicado en el 21/06/2005 - 16:51
Problema con impresion
Buenos Dias: Les pido mil disculpas a todos por el cross posting, pero cuando las cosas se ponen graves, uno se preocupa bastante. Tenemos una red con dominio, computadores con windows 2000, Windows XP y Windows 98, desde hace una semana la ...
Mensaje publicado en el 16/06/2005 - 17:32
Error con las unidades de red
Pues resulta que tengo 3 pcs con windows xp profesional. sp2 y uno de ellos lo uso de servidor con una carpeta compartida. En los otros dos tengo creada una unidad de red (F:) a la carpeta compartida del servidor. Cuando arranco alguno de los dos ...
Mensaje publicado en el 09/05/2005 - 13:40