3330 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (3330)
Prensa (84)
Foros (3246)
 
Exclusive Group reivindica su participación en el mercado más grande del mundo
El veterano del canal, Pat Huth, fue nombrado vicepresidente de Alliances Americas para poner en marcha las actividades de los Estados Unidos y agregar más escala a las operaciones globales.
Communicado publicado en el 08/06/2017 - 18:38
DTS presentará ante los medios digitales y de retransmisión sus innovaciones de sonido en IBC2012
DTS, Inc. (Nasdaq: DTSI), empresa líder en sonido de alta definición, presentará los últimos ecosistemas completos dotados de DTS en la feria IBC 2012 (Hall 2, Stand B50). Los asistentes a la feria verán de ...
Communicado publicado en el 04/09/2012 - 14:09
Versum Materials recibe el premio TSMC al rendimiento excelente
Se reconoce a la empresa por el desarrollo de un material sustentable utilizado para la limpieza de interconexiones de aluminio.
Communicado publicado en el 13/03/2017 - 18:06
GSMA da a conocer más novedades sobre el Mobile World Congress 2016
GSMA anuncia nuevos ponentes y más detalles sobre las distintas iniciativas, entre ellas The MMIX, 4YFN, Connected Women, los programas de socios y MWC Tours.
Communicado publicado en el 20/01/2016 - 09:30
Exclusive Group supera los mil millones con la mayor adquisición de su historia: Transition Systems Asia
La compra de la distribuidora de valor agregado con sede en Singapur expande su presencia global en Asia Pacífico; Alcanza ingresos combinados por más de mil millones de euros.
Communicado publicado en el 12/01/2016 - 06:00
DTS recibió el Premio CES a la Innovación en Diseño e Ingeniería 2012
La integración de la tecnología DTS Ultra Mobile™ con T-Mobile G2x™ de LG fue reconocida por proporcionar un sonido incomparable a los consumidores conectados.
Communicado publicado en el 08/11/2011 - 23:14
La expansión continúa: el especialista en mensajería electrónica Retarus abre sucursales en EE.UU. y Gran Bretaña
Retarus prosigue con su crecimiento global a largo plazo.
Communicado publicado en el 23/12/2010 - 10:35
Otros resultados también están disponibles en nuestros foros :
Como puedo dar formato (negritas) en una formula?
Necesito que parte del resultado de una formula (Concatenar) me aparezca en Negritas, aqui el ejemplo; =concatenar("el precio es ",A4); donde A4 es el precio, yo quiero que aparezca el valor del precio en negritas
Mensaje publicado en el 26/06/2007 - 18:27
necesito una formula para cobrar por tiempo de uso,minutos y hora
necesito una formula para excel,para cobrar un servicio por tiempo, la hora vale 10 pero cobro incluso minutos.
Mensaje publicado en el 22/05/2007 - 21:19
como utilizar en una formula la separacion por espacio de decimal.
tengo un problema al mostrar el resultado de una formula y querer separar los miles por medio de separacion ya que el programa solo me lo reconoce a la izquierda pero no a la derecha del punto
Mensaje publicado en el 20/02/2007 - 16:45
Determinar si una celda es una formula o un valor
Hola amigos!!! Necesito algo que parece ser bastante sencillo -pero no lo sé :'( Se trata de saber por medio de una función, si el contenido de una celda es una formula o un valor. Alguién sabe como hacer esto. Desde ya ...
Mensaje publicado en el 15/02/2007 - 16:58
AYUDA CON UNA FORMULA
ESTOY CONFECCIONANDO UNA PLANILLA Y NECESITO UNA FORMULA PARA RESOLVER LO SIGUIENTE. TENGO UN CAMPO "I" EN EL QUE PUEDO TENER LOS SIGUIENTE CRITERIOS "R","P""A" Y OTROS TRES CAMPOS EN LOS QUE PUEDE HABER UN 1. ...
Mensaje publicado en el 07/02/2007 - 23:51
Cómo se puede colorear un texto por medio de una formula
Quiero por medio de una formula de evaluación =SI(B3>=0;"OK";"FALSO") darle un color distinto al texto, en caso de que me de como resultado FALSO o el texto que requiera, agradecería mucho su ayuda
Mensaje publicado en el 29/08/2006 - 17:17
¿Hay un símbolo que signifique "impar" para una fórmula en Excel ?
digamos que lo que se quiere conseguir es que en una celda si un número es impar, lo marque mediante una fórmula con un número. supongo que sería algo así: =SI(A2=IMPAR,1) "IMPAR" no existe es la palabra ...
Mensaje publicado en el 25/07/2006 - 09:31