Las mas buscadas de los foros
446 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (446)
Prensa (6)
Foros (440)
 
Otros resultados también están disponibles en nuestros foros :
No puedo unir un equipo al dominio
Hola al grupo. Tengo un problema y no se como resolverlo. Hace unos dias y sin motivo aparente, un equipo dejo de permitir la entrada de los usuarios en el dominio. Lo he sacado del dominio para volverlo a unir a este. Una vez fuera he borrado la ...
Mensaje publicado en el 25/09/2006 - 11:21
Sobre cómo añadir un Windows XP a un dominio Windows 2003 server
A ver si alguien puede aclararme un poco los conceptos. Tengo en un PC instalado un Windows 2003 Server como DC Tengo en otro PC un Windows XP Profesional He conseguido añadir el XP Profesional al Dominio proporcionado por el 2003 Server, ...
Mensaje publicado en el 14/02/2006 - 01:18
Configurar XP al dominio
Hola grupo, estoy pasando del grupo de Windows XP, donde ya respondieron una de mis dudas. La cual era que si en una red con Dominio tenia que dar de alta a los N usuarios que tengo en una PC con XP, la respuesta fue la esperada, que no y me ...
Mensaje publicado en el 14/07/2005 - 18:05
Ayuda a configurar usuarios de un grupo de trabajo a un Dominio
Buenos Días Necesito saber como unir los usuarios de un grupo de trabajo que están en un windows 2003 server, a un nuevo servidor windows 2003r2, que tiene un dominio con el mismo nombre. Estuve tratando de unir un usuario con ...
Mensaje publicado en el 03/11/2007 - 16:35
Problema con Script Inicio de Sesion
Hola tengo configurado en mi directorio activo un script de inicio de sesion escrito en Visual Basic que me configura las impresora de red a los usuarios del dominio. Con determinados usuarios al iniciar sesion sale el siguiente error: No se ...
Mensaje publicado en el 30/10/2007 - 17:11
No veo campos de usuario y contraseña al iniciar sesion
El problema que tengo es con un Windows Server 2003 Enterprise con SP1, al iniciar sesion, ya sea en local o en remoto, veo la pantalla oscura y el logo de Windows de siempre, pero no veo los campos de usuario, contraseña y dominio. Se ve el ...
Mensaje publicado en el 04/10/2007 - 17:00
Como elevar los privilegios del usuario en la secuencia de comandos de inicio de sesión
Buenas a tod@s, Actualmente tengo un dominio sobre W2K Server y quiero hacer que, al ejecutar la Secuencia de comandos de inicio de sesión, se ejecuten como un administrador. En el inicio de sesión, realizo varias funciones (arranco ...
Mensaje publicado en el 05/12/2006 - 14:41
Problemas para logarme en un Dominio
Hola, Tengo un dominio con dos sitios. Dos controladores en la sede principal (W2003 Server) y un controlador en el sitio(W2003 Server). Además tengo 9 delegaciones con un equipo Wxp Profesional en cada una de ellas, que se autentifican con ...
Mensaje publicado en el 25/05/2006 - 20:12
Problemas con inicio de sesion y antivirus
Que tal, espero me puedan ayudar con estas dos cuentiones: - En una PC no pide el usuario de inicio de sesión para firmarse al dominio, sin embargo, cuando cierro la sesion actual, sí pide el usuario y contraseña, alguian sabe ...
Mensaje publicado en el 24/04/2006 - 19:18
Problemas Inicio Sesion Terminal Server
Hola, Tengo un servidor de aplicaciones preparado para trabajar con sesiones de Terminal Server. Los datos de las sessiones se van a buscar a otro servidor que a la vez hace de Servidor de Licencias i de Controlador de Dominio. Bien, pues des de ...
Mensaje publicado en el 24/10/2005 - 11:54
Usuarios en Dominio
Hola a todos. Tengo el sgte problema al unirme a un nuevo Dominio de W2003, cuando inicio sesion como el usuario que he creado me impone una serie de restricciones que no deberia tener, pues al usuario lo hice miembro del grupo Administradores y ...
Mensaje publicado en el 08/08/2005 - 17:14
Deshabilitado el Inicio de Sesion Interactiva
En mis DC's W2003 se ha deshabilitado el inicio de sesion interactiva, es decir no permite que se ingrese el usuario y la contraseña del dominio. Sin embargo si permite el inicio de Sesion por Terminal Server. no hay ningun error en el ...
Mensaje publicado en el 05/08/2005 - 00:52
Politicas de grupo de un dominio en w2000 server no funcionan en X
Hola a todos. Tengo un w2000 server con un dominio. En el AD he creado una unidad organizativa en la que he metido un equipo y un usuario para que se validen en el dominio. A esa unidad organizativa le he aplicado unas cuantas directivas de grupo ...
Mensaje publicado en el 23/06/2005 - 20:05
Problemas de inicio de sesión
Al iniciar sesion localmente o por terminal server con cualquier usuario "x" sale una ventana con el aviso: "No tiene acceso para iniciar esta sesion", la maquina es un servidor de dominio, las politicas revisadas y parece que ...
Mensaje publicado en el 20/06/2005 - 19:36