564 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (564)
Prensa (2)
Foros (562)
 
Otros resultados también están disponibles en nuestros foros :
Corrupción en tablas....Ayuda!!!
Hola Gente del Foro! Estoy dandome la cabeza contra la pared y acabo de darme cuenta cuál es el problema.. Tengo una aplicación en VFP7..me llama el cliente y me dice que está cargando datos y no ve que los mismos se ...
Mensaje publicado en el 16/03/2005 - 18:58
Unidad DVD-CDROM no lee discos grabados
Hola, mi problema es el siguiente: Tengo la unidad HL-DT-ST RW/DVD GCC 4241N en mi ordenador. Desde que instalé el service pack 2 de Windows XP la unidad es capaz de leer DVDs y CD de audio pero no reconoce los CD grabados en esta misma ...
Mensaje publicado en el 16/03/2005 - 13:45
[OT] Actualizar Bios
Hola a todos, les cuento mi problema: Un amigo tiene una computadora PIII con XP recien instalado y con una mother board P6SET-ML la cual no reconoce discos duros de más de 30 gigas y tiene dos discos duros de 40 gigas, uno, en donde ...
Mensaje publicado en el 13/03/2005 - 05:42
Problemas para obtener registros entre rangos de fechas
Hola amigos: Este es mi problema. Tengo una base de datos Access con campos fecha. Necesito crear un query que me permita mostrar, según el código del usuario (previamente ingresado claro esta) la lista de actividades según un ...
Mensaje publicado en el 07/03/2005 - 18:36
No tengo sonido
Hola amigos Instale el Windows Messenger 5.1 y luego no funcionan los parlantes. Es un error parece en el directx Resultados de la prueba de DirectSound: Error en el paso 3 (DirectSoundCreate): HRESULT = 0x80004005 (Error genérico) He ...
Mensaje publicado en el 01/03/2005 - 01:04
Exportación e Importacion de datos
Aqui estoy otra vez, a este paso voy a parecer un pesado... Veamos esta pregunta se divide en dos... En primer lugar tengo que volcar ciertos datos entre dos SQL Servers, y por otro lado tengo que volcar datos entre un SQL Server y un Access. Todo ...
Mensaje publicado en el 26/02/2005 - 14:32
2º disco duro con problema
tiene mi hermano un problema con su segundo disco duro, ahi tiene documentos fotografias etc.., hoy se ha dado cuenta que al entrar en el mismo y picar en cualquier carpeta, no responde ninguna y se bloquea, le he dicho que quizas sea un virus y lo ...
Mensaje publicado en el 25/02/2005 - 18:16
Placa base
Hola a tod@s: Voy a comprar un equipo nuevo y quisiera vuestro consejo sobre la placa. En una tienda me han recomendado una Gygabyte y en otra una Asus. La asus es la P5GD2 DE LUXE, la otra no la recuerdo. ¿Alguna otra sugerencia?. Gracias y ...
Mensaje publicado en el 19/02/2005 - 20:47
No puedo inciar audio con contactos pero si video
Hola amigos: Tengo una conexión ADSL mediante un modem router Prestige 650, MSN Messenger 6.2 version 6.2.0205. Tengo una webcam Logitech Quick Zomm que viene con microfono incorporado. Una vez inicie una sesión de audio y el microfono ...
Mensaje publicado en el 17/02/2005 - 15:48
¿Como puedo saber la resolución de pantalla en asp?
Hola amigos: Tengo un script en javascript que me permite redireccionar una página de acuerdo a la resolución de pantalla del cliente, pero necesito hacer lo siguiente. Reconocer la resolución de pantalla y asi poder asignar un ...
Mensaje publicado en el 14/02/2005 - 16:56
Enrique [MVP Windows] *Desaparición post grupos*
Hago referencia: a post *Desaparicón post grupos* Hola Enrique: Si tengo OE 6. He hecho lo que me indicas. He ido a microsoft.public.es.widowsxp>Propiedades>Archivo local y he *restablecido* pero durante un momento ha vuelto ha ...
Mensaje publicado en el 10/02/2005 - 21:03
Puntero del mouse descontrolado!!!!
Hace 2 días comenzó a descontrolarse el puntero del mouse (sin manipulación mía de especie alguna). Cuando me conecto a Internet y utilizo ya IE, ya Mozilla - para navegar en las News - y al transcurso de algunos minutos ...
Mensaje publicado en el 09/02/2005 - 01:48
Otro Pc que anda lento y algo más
Hola a todos, Estoy siguiendo los hilos que sobre este tema han salido, y son unos cuantos. Digamos que tengo un ordenador en una situación similar, es un XP con SP2 comprado hace 4 meses (de momento no tengo más datos, no es ...
Mensaje publicado en el 02/02/2005 - 21:02
Problemas al enviar emails con CDOSYS
Hola amigos: Tengo el siguiente problema. Uso Xp SP2 y tengo el cdosys.dll. Utilizo este script para enviar un email de prueba <% Set oMail = Server.CreateObject("CDO.Message") para = "destinatario@servidor.com" de = ...
Mensaje publicado en el 27/01/2005 - 18:28