Las mas buscadas de los foros
1065 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (1065)
Prensa (2)
Foros (1063)
 
Otros resultados también están disponibles en nuestros foros :
problema con Windows Media Player y memoria externa
Hola. Yo tengo un Compaq Ipaq 3130 y le agregué una "expansion pack" para aumentar la memoria de los tristes 16 mb a 128 mb. El problema es que no logro que el Windows Media Player lea los mp3 que he puesto en la tarjeta externa. ...
Mensaje publicado en el 31/12/2003 - 13:18
no responde windows media player
hola que tal me llamor y tengo un problema con el reproductor de musica de windows y la verdad es no soy muy bueno en este tema de ordenadores y estoy empezando quisiera que me guis en este tema ya que veo que tienes un parche o como funciona esto, ...
Mensaje publicado en el 10/12/2003 - 22:52
Descarga de Windows Media 9 Series.
Mi sistema operativo es Windows Millenium Edition. Hace unos días descargué el Windows Media 9 Series, pero desde entonces no puedo escuchar absolutamente nada desde Internet a través del reproductor. ¿Qué puedo ...
Mensaje publicado en el 05/11/2003 - 22:27
windows media 9
al reproducir un mpeg en el reproductor windows media me salen cuadrados y zonas negras en la pantalla, que puede ser?como me puedo instalar windows media 9 en español?
Mensaje publicado en el 26/10/2003 - 08:55
WINDOWS XP SONIDO
Hola tengo un ordenador nuevo que lleva windows xp, hace un par de dias los altavoces han dejado de funcionar, el ordenador no emite ningun sonido He encontrado algunas cosas que pueden estar relacionadas: Accesorios-Entretenimiento-Control Volumen: ...
Mensaje publicado en el 16/10/2003 - 13:46
SONIDO WINDOWS XP
Hola tengo un ordenador nuevo que lleva windows xp, hace un par de dias los altavoces han dejado de funcionar, el ordenador no emite ningun sonido He encontrado algunas cosas que pueden estar relacionadas: Accesorios-Entretenimiento-Control Volumen: ...
Mensaje publicado en el 15/10/2003 - 22:19
SONIDO WINDOWS XP
Hola tengo un ordenador nuevo que lleva windows xp, hace un par de dias los altavoces han dejado de funcionar, el ordenador no emite ningun sonido He encontrado algunas cosas que pueden estar relacionadas: Accesorios-Entretenimiento-Control Volumen: ...
Mensaje publicado en el 15/10/2003 - 22:17
SONIDO WINDOWS XP
Hola tengo un ordenador nuevo que lleva windows xp, hace un par de dias los altavoces han dejado de funcionar, el ordenador no emite ningun sonido He encontrado algunas cosas que pueden estar relacionadas: Accesorios-Entretenimiento-Control Volumen: ...
Mensaje publicado en el 15/10/2003 - 21:49
SONIDO WINDOWS XP
Hola tengo un ordenador nuevo que lleva windows xp, hace un par de dias los altavoces han dejado de funcionar, el ordenador no emite ningun sonido He encontrado algunas cosas que pueden estar relacionadas: Accesorios-Entretenimiento-Control Volumen: ...
Mensaje publicado en el 15/10/2003 - 21:47
Reproductor Windows Media 12
¡ Hola !\nNo puedo copiar CDs con el WM12 instalado en WIndows 7 pues no aparece activada la opcion "Copiar desde CD"
Mensaje publicado en el 12/12/2011 - 08:45
Desaparición de Unidades E y F (Grabador y Reproductor)
¡Hola Amigos! Un Saludo. Mi máquina funcionaba a la perfección. Uso Windows Vista Ultimate y IE7. Microprocesador de 2,8 Gh. 2 Mb de Memoria Ram, 2 discos duros de 40 y 120 Gb respectivamente (Unidades C y D). Dos unidades de ...
Mensaje publicado en el 09/01/2009 - 01:28
reemplazar reproductor windows media 10 por 11
buffff estos de microsoft...yo tengo el windows media 11 pero no me gusta nada y kiero cambiar a 10 y utilizé unos pasos de microsoft para pasar a una version anterior desinstalandolo pero no me funciona... y al ejecutar el instalador del 10 ...
Mensaje publicado en el 21/09/2008 - 14:07
reproductor windows media
Necesito desinstalar para poder reparar el windows media player en vista home basic y no se como hacerlo,¿ podeis ayudarme ?
Mensaje publicado en el 31/08/2008 - 18:11
Salida Tv en Windows Vista Home premium 64bits
Hola a tod@s, a ver si me podeis echar alguna manilla o darme alguna idea con este problemilla que tengo. Tengo un Pc con una tarjeta de Nvidia conectada a un monitor LCD y a una Tv de tubo o CRT (no plana) con un cable se S-Video. Tengo instalado ...
Mensaje publicado en el 22/08/2008 - 11:58