698 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (698)
Foros (698)
 
problema con GPO's en windows 2000
hola tengo un server windows 2000 solo sinn clientes en este minuto solo estoy haciendo algunas pruebas y tengo las siguientes dudas: por lo que entiendo la fomra en que se aplican las GPO es la sgte (suponinedo que he asignado una GPO a cada ...
Mensaje publicado en el 24/02/2004 - 21:50
No se aplican las “configuraciones del equipo” con GPO
No se aplican las “configuraciones del equipo” con GPO Hola comunidad ¡!! Bueno les cuento.. Estoy tratando de poner un poquito de orden en el dominio que estoy administrando, y he decidido a crear una GPO para ellos… ...
Mensaje publicado en el 30/01/2009 - 20:17
problema con GPO y Wsus
Hola tengo el siguiente problema: en un equipo en particular no se me aplica la GPO q cree para conectarlo con mi server wsus (q se q funciona bien pq ya me esta viendo casi todos los PCs de mi red). cuando corro el diagnostico para clientes ...
Mensaje publicado en el 18/12/2008 - 21:49
Problema con GPO en Windows 2003
Buenas tardes. necesito copiar una serie de archivos a los equipos cuando estos arranquen. He creado una GPO con un archivo *.bat que copia estos archivos de una ruta UNC visible por todos los usuarios y equipos a su destino en cada PC. Este script ...
Mensaje publicado en el 18/12/2008 - 17:04
Problema con GPO y Terminal Services
Buenos días, tengo un par de problemas extraños que quisiera comentar. Os pongo en antecedentes: - Tengo un dominio W2K3 con un servidor en una oficina central. - 4 Oficinas remotas conectadas por VPN a la sede central, con equipos ...
Mensaje publicado en el 11/07/2007 - 13:54
Problema con GPO´s, no se aplican
Hola, tengo un dominio bajo 2008 server R2. Tengo creados varios grupos de usuarios e intento crear unas GPO´s para cada uno, ya que normalmente se conectan por escritorio remoto y quiero limitar los tiempos de conexion y desconexion a cada ...
Mensaje publicado en el 22/12/2010 - 10:41
Ayuda con GPO!!
Hola amigos...buen dia... Ojala y puedan ayudarme con dos preguntas que tengo. Tengo un dominio con Win 2003 server y quiero saber si puedo hacer que los usuarios cuando se loguen pueda aplicarles una GPO para hacer que sean usuarios restringidos, ...
Mensaje publicado en el 19/04/2008 - 18:25
problema con GPO de bloqueo USB... HELP
estimados, Requiero habilitar la politica de bloqueo de puertos USB de aucerdo a la documentacion MS. EN principio la GPO se aplica cuando se genera la primera vez, pero cuando hago cambios para habilitar o deshabilitar la politica, ésta no ...
Mensaje publicado en el 11/12/2006 - 13:18
Problema con GPO...
Hola, he creado una GPO para que oculte unidades, ejecute unos comandos, etc... El problema es que los equipos que meto en la correspondiente OU, no se aplican (ni reiniciando, ni esperando un buen rato). En los terminales que deberian de estar ...
Mensaje publicado en el 06/08/2005 - 20:00
Problemas con GPO
Hola a todo el mundo. Os cuento mi problema a ver si alguien me puede ayudar. He creado una GPO que he aplicado a una OU.A los usuarios que estan bajo esa OU se les carga en el menu inicio una serie de programas y accesos directos comunes a todos ...
Mensaje publicado en el 09/12/2003 - 20:45
Sigo con problemas con GPO y UO
Pues lo dicho apañeros sigue la GPO sin afectar a los usuarios de la UO, he creado dos UO una para jefes y otra para curritos, dentro de cada una he creado dos usuarios y la unica que tiene GPO es la de curritos, no hay ninguna GPO a nivel ...
Mensaje publicado en el 13/11/2003 - 19:45
PROBLEMAS CON GPO EN WIN2000
Hola a todos, Tengo un dominio con dos PDC en windows 2000 server. Instale un servidor miembro con 2003 server y he cambiado algunas GPO con este servidor. Ahora el visor de sucesos del los dos PDC no paran de darme errores de GPO. ¿Alguien ...
Mensaje publicado en el 20/03/2006 - 15:25
PROBLEMA CON GPO PARA MSN
Hola a todos Necesito crear una gpo para que cierto grupo de usuarios no utilicen messenger. Windows 2003 Trae por defecto windows messenger, pero el servidor en el que necesito crar esta gpo tiene w2k server como puedo hacer esto. gracias por su ...
Mensaje publicado en el 03/12/2004 - 14:54
Problemas con GPO sobre U.O
Haber si alguien sabe sacarme de este mar de dudas que tengo , me explico acabo de crear una UO CURRITOS ( dentro de esta he creado los usuarios )seguidamente he creado una MMC y he metido mi GPO de la UO CURRITOS, despues en las propiedades del ...
Mensaje publicado en el 12/11/2003 - 20:17