1088 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (1088)
Prensa (54)
Foros (1034)
 
Otros resultados también están disponibles en nuestros foros :
Dispositivos USB Frontales
Saludos a Todos en el Grupo Tengo 2 discos separados en uno Vista (Ultimate) y en otro XP Pro SP2 los 2 actualizados hasta la fecha, mi Pc posee dos conectores usb frontales, al conectar cualquier dispositivo USB en XP los detecta y ejecuta la ...
Mensaje publicado en el 21/10/2007 - 00:22
no hay sonido y en dispositivos si detecta
Hola Tengo varios equipos sin sonido. Me resulta raro, porque "en todos", tengo en el administrador de dispositivos bien detectado la tarjeta de sonido, tengo el volumen ok, los últimos drivers y en cambio no suena nada. Y me ...
Mensaje publicado en el 24/01/2007 - 21:11
no hay sonido y en dispositivos si lo detecta
Hola Tengo varios equipos sin sonido. Me resulta raro, porque "en todos", tengo en el administrador de dispositivos bien detectado la tarjeta de sonido, tengo el volumen ok, los últimos drivers y en cambio no suena nada. Y me ...
Mensaje publicado en el 24/01/2007 - 21:10
windows no inicia los dispositivos usb
Hola!!! tengo un problema con mi ordenador, si conecto un pendrive o una cámara digital windows no inicia el dispositivo, es decir no aparece en el explorador de windows, ni tampoco se inicia la aplicación para abrir el contenido del ...
Mensaje publicado en el 08/08/2006 - 17:04
USB no reconoce dispositivos
Tengo un HP pavilion 6410 con W98 SE, hace unos meses lo tuve que formatear, volvi a instalar el w98 que venia cuando lo compré. Todo ha ido bien hasta que tuve que conectar mi camara de fotos al USB, es como si no le pinchara nada, en el ...
Mensaje publicado en el 22/07/2006 - 11:38
Cabecera de dispositivos
Dónde está el texto de cabecera de los dispositivos de hardware cuando los abrimos en el administrador? He instalado unos drivers y me han sobreescrito el texto, ahora aparece en inglés y así se queda aunque vuelva al ...
Mensaje publicado en el 05/06/2006 - 20:50
dispositivos de sonido
hola por favor necesito ayuda ya q no puedo escuchar ningun tipo de sonido en mi pc, cuando voy al administrador, dispositivos de sonido audio y juego,c-media ac97 audio device, este me dice q esta instalado pero q no funciona correctamente y no ...
Mensaje publicado en el 13/05/2006 - 00:06
admnistrador de dispositivos se cuelga
hola, he actualizado a xp desde win me, instale el service pack 2. El problema surge al abrir el administrador de dispositivos porque cuando hago click en algun dispositivo la maquina deja de responder. Pueden ser los drivers?, ya que el de la placa ...
Mensaje publicado en el 07/05/2006 - 01:06
DESAPARECIO EL MONITOR EN ADMIN. DE DISPOSITIVOS
Hola En windows xp + sp2, me desaparecio del ADMINISTRADOR DE DISPOSITIVOS el MONITOR, y no puedo configurar correctamente un LG LCD 1730S. Como hago para que aparezca nuevamente el icono MONITOR ?? asi puedo modificar las propiedades del mismo ? ...
Mensaje publicado en el 25/10/2005 - 01:02
script para deshabilitar/habilitar dispositivos
Saludos al grupo: Me preguntaba si es posible deshabilitar y volver a habilitar un dispositivo de sistema -en concreto un puerto minipuerto WAN (PPPOE)-. Utilizo una conexión PPPOE para conectar a mi proveedor ADSL y de vez en cuando se me ...
Mensaje publicado en el 20/10/2005 - 17:57
Admistrador de dispositivos 2
En el administrador de dispositivos no aparace en la lista el adaptador de pantalla, es como si el controlador AGP pueda haber desaparecido, alguien sabe como solucionarlo. Saludos Joan
Mensaje publicado en el 08/07/2005 - 11:15
Nombres de dispositivos cambiados
En primer lugar gracias por leerme. Hasta hace poco en MI PC me aparecían la unidad regrabadora de dvd´s como Benq DVD DD DW1620 y la unidad lectora de dvd´s como Samsung DVD-ROM SD-616Q lo que me resultaba muy útil a la ...
Mensaje publicado en el 16/02/2005 - 00:54
no se ven dispositivos
en propiedades del sistema administrador de dispositivos no me aparece niguno y tampoco me aparecen los iconos de conexiones de red todo funciona aparentemente tambien tengo un disco extraible que aparece en el explorador que no se como eleiminarlo ...
Mensaje publicado en el 26/09/2004 - 12:13
Aministrador de dispositivos se cuelga
Hola buenas, es la primera vez que entro por aquí y tengo un problema hace 3 dias me trajeron a casa un nuevo ordeanor, Amd 3200 /64 bits. Y siempre que intento entrar al administrador de dispositivos se cuelga. Si despues del cuelgue hago ...
Mensaje publicado en el 13/05/2004 - 09:35