70030 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (70030)
Prensa (357)
Foros (69671)
Videos (2)
 
Otros resultados también están disponibles en nuestros foros :
Problema con el forms designer y namespaces
Hola, Estoy usando el Visual Studio .NET 2003 para realizar un proyecto en C#. En la solucion hay un proyecto de aplicacion y otro de biblioteca de clases (una DLL). En la DLL tengo un control "MyListView" que extiende ...
Mensaje publicado en el 10/11/2003 - 05:21
Problema con el forms designer namespaces
Hola, Estoy usando el Visual Studio .NET 2003 para realizar un proyecto en C#. En la solucion hay un proyecto de aplicacion y otro de biblioteca de clases (una DLL). En la DLL tengo un control "MyListView" que extiende ...
Mensaje publicado en el 10/11/2003 - 05:19
Problema con remitente
Hola Grupo: Tengo outlook express 6 y el problema que tengo es: ¿Por que al responder a un remitente me sale una ventana en la cual tengo que elejir un perfil? y no puedo responder a un remitente en particular!! Cuando respondo al grupo no ...
Mensaje publicado en el 06/11/2003 - 15:18
Problema al cargar iconos (explorer)
Tengo un pequeño problema, al iniciar el SO no me carga los iconos del escritorio, pero si utilizo el administrador de tareas lo puedo ejecutar casi todo, pero los iconos ni la barra de inicio rapido me carga. Ya le he pasado un chkdsk, pero ...
Mensaje publicado en el 05/11/2003 - 10:07
Problema con explorer.
Hola a tod@s, tengo una red con unos 100 usuarios. Utilizan varias unidades mapeadas a recursos compartidos de servidores. El problema es que varios usuarios tienen el problema de que al intentar abrir algún documento de office desde dentro ...
Mensaje publicado en el 03/11/2003 - 19:02
Problema con acceso a ficheros.
Hola a todos, A ver si alguien me puede orientar en un problema que tengo en mi red local. Tengo un Servidor Win2000 Server, que nada me indica que funcione mal. En el tengo unos directorios compartidos por departamento. Resulta que viene siendo ...
Mensaje publicado en el 31/10/2003 - 13:27
Problema con un "parche" de windows 2000
A raíz del problema con SVCHOST.EXE se indicó por varios medios los pasos a seguir para eliminar este virus, resultado de este he tenido problemas con algunas aplicaciones en donde me envia el siguiente mensaje: "La DLL de ...
Mensaje publicado en el 30/10/2003 - 20:09
problema de red
Tengo un inconveniente me aparece un equipo con problemas de id duplicado en la red. le cambio la identificacion, el grupo de trabajo pero persiste el problema y no hay ningun equipo en la red con otro usuario igual y no he podido solucionar el ...
Mensaje publicado en el 22/10/2003 - 20:58
¡¡ Que Problema !!
Saludos amigos, Tengo un serio problema con mi outlook... simplemente no puedo cargarlo, pico el icono aparece la pantalla de outlook express 6.0 y ahi se queda. Lo unico que les puedo decir es que en mi bandeja de entrada habia una gran cantidad ...
Mensaje publicado en el 20/10/2003 - 23:49
Problema .Luego de instalar el FIREWALL
Tengo un problema con la conexion a internet a traves de MODEM. (todo esto aparecio luego de instalar un FIREWALL bajado de internet e instalarlo en una maquina con windows 95. Luego de su instalacion se lo desinstalo y el problema persistia) La ...
Mensaje publicado en el 20/10/2003 - 20:12
problema disco duro
mi problema es el siguiente compre un disco duro nuevo para la pc pero el problema es que al instalarlo perdi excell y word ademas que el disco anterior funcionaba como doble y este que instale funciona como uno y mi problema es que si me dicen que ...
Mensaje publicado en el 19/10/2003 - 21:36
Problema en cuenta POP3
Pues nada que por mas cuentas de correo que me creo de wanadoo y mas pruebas que he echo no consigo leer mi correo a traves del OE (lo cual me jode puesto que el OE cada dia me gusta mas) he puesto e intentado configurarlo de mil maneras pero por ...
Mensaje publicado en el 16/10/2003 - 19:36
Problema con Disco Rigido S-ATA
Hola: Acabo de instalar un Disco Rigido S-ATA Maxtor DiamondMax Plus 9 de 120 Gb, lo cambie por uno que tenia antes que era exaxtamente igual pero era P-ATA (cable 80 hilos). El problema es que el Windows no para de hacer cosas raras, a veces se ...
Mensaje publicado en el 15/10/2003 - 05:25
Problema con navegacion
Hola y saludos, probablemente para ustedes este ademas de ser un mail con un problema a plantear, crean que no tenga mucho que ver en el grupo, pero como casi la mayoria de los expertos ya no visita el grupo de win98 aqui voy, ademas tambien me a ...
Mensaje publicado en el 13/10/2003 - 14:48