Las mas buscadas de los foros
37 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (37)
Prensa (3)
Foros (34)
 
el cursor en excel se queda fijo como lo puedo mover
en excel de office 2003 el cursor se queda fijo en una sola celda y no lo puedo mover con las flechas de direccion que debo de hacer ? de antemano gracias
Mensaje publicado en el 25/02/2007 - 03:53
General Cable anuncia que los resultados financieros del cuarto trimestre superaron las expectativas
General Cable Corporation (NYSE: BGC) anunció hoy los resultados del cuarto trimestre finalizado el 31 de diciembre de 2013. Para el cuatro trimestre de 2013, salvo ciertos elementos, la empresa generó ingresos ...
Communicado publicado en el 14/02/2014 - 02:33
OT y Toppan se asocian para lanzar una nueva generación de tarjetas mejoradas para asegurar el comercio y los servicios bancarios en línea en Japón
OT (Oberthur Technologies), proveedor líder mundial de productos y servicios de software de seguridad integrada, y Toppan (Toppan Printing), una de las principales empresas de impresión de Japón, anunciaron ...
Communicado publicado en el 07/09/2016 - 14:29
Schlumberger Anuncia los Resultados del Cuarto Trimestre y de Todo el Año 2013
Schlumberger Limited Resultados de todo el año.
Communicado publicado en el 24/01/2014 - 14:10
Otros resultados también están disponibles en nuestros foros :
Cursor en Excel se queda fijo
En excel 97 bajo WinXP Prof SP2, el cursor en la hoja se queda como pegado, es decir, como si estuviera la tcela shift presionada. A mi me pasó lo mismo en mi estación y sólo tuve que reiniciar el equipo y ya. En el equipo que ...
Mensaje publicado en el 01/02/2006 - 21:20
¿cómo cambio el estilo A1 al R1C1, para una macro en que creo un a.
Estoy creando una macro en que hago un tabla dinámica: ActiveWorkbook.PivotCaches.Add(SourceType:=xlDatabase, SourceData:= _ "Sheet1!R1C1:R1052C7").CreatePivotTable Mi problema es que el rango de SourceData me queda fijo y yo lo ...
Mensaje publicado en el 26/10/2004 - 22:59
Cómo dejar fijo el mes y año en una celda...
Hola: Tengo una planilla excel que me hace la diferencia de minutos entre 2 tiempos , el de inicio y el de término. Po ejemplo: INICIO LLEGADA 10-09-2004 11:50pm 10-09-2004 11:59pm El problema es que de ...
Mensaje publicado en el 24/09/2004 - 05:10
conexion wireless se queda conjelada
Hola a todos tengo conexion wireless en mi portatil y la utilizo tanto en casa como en el trabajo. En el trabajo no tengo ningun problem y es possible trabajar durante horas con ella sin embargo en casa, la conexion se queda conjelada cada 15-25 ...
Mensaje publicado en el 06/05/2006 - 10:53
problema con controles
Hola al grupo: Resulta que tengo Excel 2003 y he elaborado un formulario con controles de "Casilla de verificacion" y varios controles "Date Time Picker" Los controles funcionan bien con excepcion de algunos Date time Picker, ...
Mensaje publicado en el 28/11/2006 - 21:13
Sigue problema con datagrid
Hola a todos, El problema que tengo es cuando cargo un datagrid con muchas columnas aparece la barra de desplazamiento horizontal, si me desplazo con esta y dejo el cursor sobre una celda de una de las columnas que no podia ver y vuelvo a cargar ...
Mensaje publicado en el 26/06/2007 - 16:59
Problema con datagrid
Hola a todos, El problema que tengo es cuando cargo un datagrid con muchas columnas aparece la barra de desplazamiento horizontal, si me desplazo con esta y dejo el cursor sobre una celda y vuelvo a cargar los datos del datagrid el texto que estaba ...
Mensaje publicado en el 25/06/2007 - 17:16
Cuando compio se Cambia
hola amigos como hago cuando copio este formula para todas las Celda =SUMAR.SI(A11:A201;I4;E11:E201) =SUMAR.SI(A10:A200;I3;E10:E200) =SUMAR.SI(A12:A202;I5;E12:E202) =SUMAR.SI(A13:A203;I6;E13:E203) si se Fijan que el numero que muestra alli es el a ...
Mensaje publicado en el 25/01/2007 - 19:15
teclado y mouse inalambricos
Que tal.. acabo de adquirir el kit Twintouch Office de Genius y funciona bien. El problema que tengo es cuando quiero utilizar el teclado y el mouse al mismo tiempo, por ejemplo cuando quiero marcar varios archivos (CTRL o SHIFT+Click) no funciona ...
Mensaje publicado en el 16/07/2006 - 23:26
Cuelgue temporal....
Hola. Ya lo he expuesto varias veces pero sigo sin solución. Cuando escribo, hay veces que el puntero deja de estar tintineando, queda fijo, parece bloqueado el programa y se pone el reloj de arena a 'pensar'. Al cabo de un rato, unas veces ...
Mensaje publicado en el 28/05/2006 - 19:38